La version 1.2.5 de Dotclear corrigeant une faille de sécurité vient de sortir. Quelqu'un ayant déjà publié un exploit, il est fortement[1] conseillé de mettre à jour. Vous pouvez télécharger la nouvelle version sur le site ou regardez sur le forum pour plus de détails.[2]

[via neokraft]

Notes

[1] même si les conditions pour pouvoir exploiter la faille sont assez particulières

[2] il n'est en effet pas nécessaire de tout réinstaller si vous êtes déjà en version 1.2.4, seuls quelques fichiers nécessitant une mise à jour